Qomo Linux

  • 状态 已分派
  • 完成百分比
    0%
  • 任务类型 缺陷报告
  • 模块 gnome
  • 指派到
    hudson
  • 操作系统 All
  • 严重性
  • 优先级 普通
  • 报告版本 3.0.0
  • 延期到版本 未决定
  • 延期到日期 未决定
  • 投票
  • 不公开的
属于项目: Qomo Linux
任务打开人: - 2012年05月29日

FS#680 - SecureCRT安装需要 libpython2.6.so.1.0

Bug简介

使用rpm安装SecureCRT时,安装过程中出现问题,提示:
scrt-6.7.5-411.i386 需要 libpython2.6.so.1.0
然后就安装失败了。这个怎么解决?

载入...

Available keyboard shortcuts

Task List

Task Details

Add/Edit Task

TODO:complete the list
for accesskey usage different shortcuts on Windows, Mac, Linux .., currently shown for Firefox